_alpat

Топливный насос

332 posts in this topic

ребят не работает топливный насос.от него есть какие-нибудь предохранители или что-то подобное или сразу не задумываясь менять насос?

Share this post


Link to post
Share on other sites

на компютере под консолью стоят три предохранителя если хоть один сгорит насос работать не будет

Share this post


Link to post
Share on other sites

Знаете у мен ялетом была проблема к бензонасосом,вот пробовали посмотреть какое давление выдает.ОТкрутили шланг который идет к инжектору,поворот ключа и хопа давление ноль(шланг опустили в бутылку)Затем долго мудохолись все собрали,и он заработал.И потом я понял,что если нет вакуума в системе,то насос перестает работать.Посмотри этот вариант,проверь топливные шланги.

Share this post


Link to post
Share on other sites

спасибо за совет но дело было в предохранителях:)

Share this post


Link to post
Share on other sites

Всем хай!

Проблема в следующем: Начилось всё с того, что машина началась дёргаться, рывки происходили редко, в связи с этим были заменяна топливный фильтр, сеточка бинзонасоса и датчик дроссельной заслонки!

После этого машина работала с горем пополам, вообщем ничего особого не изменилось!

Вчера машина стала дёргаться очень часто, каждые секунды три!

Машина постояла у дома, я хотел поставить её в гараж, но это получилось только с помощью 2х людей, так как она практически перестала заводиться, сначала заводилась и практически через минутку глохла, а при заведённой машине когда нажимаешь газ, она начинала (троить) и незамедлительно глохла! И появилась новая зацепка когда успеваешь мимолётно нажать газ начинает щелкать релюха у ЭБУ и машина заглыхает!

Кстати, с самого начала горела лампа чик эндже!

Тут выявилась новая информация, вообщем не качает бинзонасос, но он точно рабочий, Проверив узнали, что к нему не поступет плюс!

От рэле и до насоса провод нормальный, а вот после рэле неизвестно куда он идёт (предположительно к имобилайзеру), но поискав его мы его не нашли *((

Помогите выйти из этой ситуации!

Может кто то сталкивался с этим! :(

Share this post


Link to post
Share on other sites

предохранители смотрел?столкнулся почти с такой же проблемой

Share this post


Link to post
Share on other sites

это наверняка замыкает провода форсунок топливной рампы, под ресивером. У мя так было. фото в теме "надоело" вроде бы.

Share this post


Link to post
Share on other sites

У меня тоже проблема, но с датчиком топлива, он у меня то много показывает то мало. Разбирал топливный насос, смотрел фильтр, вроде все норм, а вчем дело не пойму. Может кто знает?

Share this post


Link to post
Share on other sites

посмотри в тему с панелью проблемка,массы у тебя нет хорошей,скорей всего

Share this post


Link to post
Share on other sites

у меня была таже проблема только ещё были провалы (сначало потом и вовсе не ехала) тоже менял сеточку и фильтрБ чистил инжектор, но не помогло) потом решил поменял двигатель бинзонасоса и всё заработало!)) так что дело в бензонасосе!

Share this post


Link to post
Share on other sites

а че у тя схемы нет? поискать куда + пропал?

Share this post


Link to post
Share on other sites

привет!!!

Проблемка? на холоде от -5 бензонасос срабатывает не с первого раза.Менял бензонасос,

топливный фильтр результатов нет.Если у кого было чтото похожее напишите.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now