Леха Питер

Фонит радио при включенной зарядке в прикуривателе

32 posts in this topic

Всем здрасьте!

У меня такая проблемка нарисовалась! Какую бы зарядку я не вставил в прикуриватель (от навигатора, от видеорегистратора) начинает жутко шипеть радио! Что это за фигня...стоит вынуть из прикуривателя и все в порядке..купил тут разветвитель на днях, чтобы видеорегистратор подключить к прикуривателю, да и остальное можно было использовать-радио зашипело просто жуть, ни одна станция не ловится...от навигатора помехи как-то поменьше были!

Подскажите, друзья, как эту проблемку решить??

Share this post


Link to post
Share on other sites

Леха Питер, подключи магнетолу для начала отдельной проводкой от акб.

1 person likes this

Share this post


Link to post
Share on other sites

У регистратора 5в? Китайский?

Если есть возможность, можно купить зарядник с выходом усб, и распаять его. Там 5 вольт, и к нему подключить провода от видеорегистратора.

С навигатором чуть сложнее, хотя если он на 5 вольт, то можно поступить так же. Если на 12, искать аналогичный зарядник, но не китайский.

Для регистратора можно поискать зарядник от телефона, но опять же не китайский.

Share this post


Link to post
Share on other sites

Для начала конечно попробую магнитолку от АКБ тогда пустить...спасибо за совет!:sm_friend:

А регистратор, да, китайский пятивольтовый!

Share this post


Link to post
Share on other sites
Для начала конечно попробую магнитолку от АКБ тогда пустить...спасибо за совет!:sm_friend:

А регистратор, да, китайский пятивольтовый!

Привет ну что решил проблему??? отпишись если получилось:huh:

Share this post


Link to post
Share on other sites

Скорее всего что-то напутано с проводами подключения ГУ, думаю +12 взято от прикуривателя или что-то подобное!!

Share this post


Link to post
Share on other sites

Похоже на "ОТДАЧУ" шим-МОДУЛЯТОРА в сеть антомобиля. Г-но продают,можно "доиграться" и до более серьёзных проблем.

Share this post


Link to post
Share on other sites

А если у меня фонит когда в прикуривателе ни чего нет. а когда набираю обороты двигателя тон фона увеличивается, а потом пропадает

Share this post


Link to post
Share on other sites
А если у меня фонит когда в прикуривателе ни чего нет. а когда набираю обороты двигателя тон фона увеличивается, а потом пропадает

А у Вас,дружище,неисправен выпрямитель в генераторе.

Вопрс ещё в том,что называть "ФОНОМ",низкий рокот или звон,или "белый шум"...

1 person likes this

Share this post


Link to post
Share on other sites

ПыСы - если у вас начинает фонить радио приподключении зарядного от регистратора - надо впаять кондер 2000МкФ

"radikal.ru/F/s017.radikal.ru/i437/1110/af/f1465a744c13.jpg.html" f1465a744c13t.jpg

Share this post


Link to post
Share on other sites

Избавится от фона можно намотав провод з/у на ферритовое кольцо или пользоваться з/у с фильтром от помех (с бачёнком на проводе!).

Share this post


Link to post
Share on other sites

Ферритовый цилиндр говорят помогает.

У друга от регистратора на мафон были помехи. Срезал магнит с кабеля от принтера и помогло.

---------- Добавлено 17.04.2012 в 16:22 ----------

Volf, опередил :laugh2:

1 person likes this

Share this post


Link to post
Share on other sites

Такая-же проблема. Фон идет как при работе от ЗУ, так и при работе только самого регистратора( от внутренней батареи) Что делать не знаю...:embarrassed:

Share this post


Link to post
Share on other sites
при работе только самого регистратора

Вот это весьма странно... Видимо совсем левый какой-то....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now