NlCK

Нужна помощь электрика

5 281 сообщение в этой теме
Всем привет. Не работают правые габариты (перед. задн.). лампочки целые' date=' предохранители целые. где искать причину.[/quote']

преды смотри точнее...возможно нет АКБ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да , хреново. Поставь предохранители как надо, и смотри какие по описанию горят. Постепенно отключай нагрузки, что бы определить причину. У меня между плат попал резистор (откуда взялся, чёрт его знает) коротил. Я разобрал блок и пока его не вытряхнул не успокоился. Иши короткое замыкание. Схемы здесь на форуме есть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо разобрался,горел Ф19,замыкание в цепях генератора было,все устранил,все заработало,тока вот БК пишет "нет связи с контролером впрыска".

Предохранители вроде все заменил,поставил как надо:huh::huh::huh:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Замени датчики.На движке.

Господь с тобой друг мой!Какие датчики?:cheesy:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

caesar, а когда включаешь габариты подсветка в салоне загарается,если нет преды мозги парят,посмотри F11,в монтажном блоке левый снизу

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

НАРОД, беда такая: машина с ключа заводится нормально....ну бывает иногда крутит чуть дольше..а с брелка не заводится с трёх раз..даже не схватывает...маслает и всё...(( что может быть?? зима на носу!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Johnatann

Мош у тебя иммоболайзер активирован и без ключей там модуль зажигания блокируеться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
НАРОД' date=' беда такая: машина с ключа заводится нормально....ну бывает иногда крутит чуть дольше..а с брелка не заводится с трёх раз..даже не схватывает...маслает и всё...(([/quote']Значит сигналка не держит цепь зажигания включённой.Когда с брелка заводишь,лампочки на приборке горят?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Значит сигналка не держит цепь зажигания включённой.Когда с брелка заводишь,лампочки на приборке горят?

лампочки горят!! иммобилайзер врядли..у меня нет брелков этих вообще...ключи простые..так досталось от того хозяина...стартер крутит и всё..не схватывает даже....пару раз заводилась и заглохла через 5 сек....что может быть((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Johnatann, а выясни при таком пуске чего не подаётся на двигатель...Бензин,искра,воздух(что врятли может сигналка рубить)...И от этого рой уже.А так можно долго искать...И кривое подключение в проводку,и глюки,и плохие контакты....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мишаня,Подскажи плз,че могло произойти,устал писать поэтому кипирую с форума:

[OFF]

Привет всем!

Помогите плиз разобраться,все было нормально,единственно что так это на 4ой скорости печки плавился пластиковый корпус её предохранителя.Старался на 4ой негонять,а тут печку включил вчера на 2ой вдруг завоняло,перестали работать приборы лампочки(масло чек акум) и стеклоподьемники,комп тоже то работает то нет,остальное все в порядке.Разобрал я блок,обнаружил сгоревшую дорожку,запоял её,собрал-поставил все заработало,включил опять печкуна 1ой и 2ой погоняло минуты 3 и опять та же история,разобрал а там сгорела уже другая дорожка и еще одна подкоптилась,запая- собрал,када ставил случайно не ту фишку в дырку пытался заткнуть и коротнул,тоже че то задымилось,предохранитель на каком то проводе с +ой фишки сгорел еще,вобщем разобрал блок еще раз,все получше запаял,ставлю его ключ поворачиваю и тока вижу как лампочки (акум и масло) загорелись на миг и потухли,печку пробовал включать, все работает:huh: правдо дым опять из блока повалил,щяс вот в очередной раз снял его,пропаял все от и до,от замыканий загерметезировал,завтра буду пробовать.

Да!Предохранители у меня не по амперам па как попало были,может из за этого?

Просто думаю может проблема глубже?

Спасибо разобрался,горел Ф19,замыкание в цепях генератора было,все устранил,все заработало,тока вот БК пишет "нет связи с контролером впрыска".

Предохранители вроде все заменил,поставил как надо:huh::huh::huh:

Ребят выручайте,че за нах непойму вообще.

Бк после случая замыкания в генераторе перестал видеть параметры работы двигателя,пробовал вытаскивать колодку из него все равно та же шляпа,тут пугают что к-линия могла выгореть в мозгах,но как то мгновенный расход и литраж бака показывает ведь.Кто может разъяснить оч был бы благодарен.

Спасибо!

[/OFF]

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хай, [OFF]На диагностику заедь,попроси просто воткнуть сканер и попробовать считать данные...Если данные пойдут,то с контроллером всё впоряде...Ну и БК подкинуть тож можно куда ни будь или откуда нибудь...ИМХО Мог и БК через себя какую нибудь нагрузку на массу пропустить из-за проблем с проводкой и сгореть...[/OFF]

1 пользователю понравилось это

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас