Новенький

Срочно.бензонасос не качает

36 posts in this topic

доброго времени суток. Господа помогите пожалуйста с проводкой. Дело вод в чем, вчера производил замену 4-ой форсунки, (не открывалась) замену произвел, все провода подключил,вобщем всё поставил как и было. Повернул ключ зажигания, а у меня насос не накачивает в рампу(вообще не срабатывает насос). возник вопрос, почему? Сегодня, я взял тестер , добрался до насоса , снял фишку и проверил идет ли на серый провод "+" , как выяснилось не идет, залез под панель приборов, где реле стоят, реле снял крайнее правое и предохранитель снял, прозвонил, всё работает. возникает второе ПОЧЕМУ???? дальше я ниче не пойму, не может же контроллер сдуться..... помогите пожалуйста кто сталкивался)))

Share this post


Link to post
Share on other sites

ну если на реле плюс приходит, при условии что дополнительно проверено лампочкой и реле рабочее (щелкает) остается отслеживать путь этого серого провода и искать обрыв

Share this post


Link to post
Share on other sites

а там дальше контроллер, только если он....я удивляюсь как так произошло, делал одно, сломалось другое

Share this post


Link to post
Share on other sites
а там дальше контроллер, только если он....я удивляюсь как так произошло, делал одно, сломалось другое

да ты ответь - реле щелкает?

Share this post


Link to post
Share on other sites

значит проверяй не один, а все три предохранителя, если все целые - то открывай капот и смотри там от плюсового провода (недалеко от клеммы) отходит как минимум один провод (розовый) (скорее всего он в гофре) и уходит немного пониже - в салон, возможно он и отсоединился от основного плюса.

Share this post


Link to post
Share on other sites

Варианты разные, для начала должен гореть чек при включении зажигания, если он горит значит мозги работают, надо проверить все 3 реле и все 3 предохранителя, если конечно реле не щелкает при включении зажигания, а если щелкает значит возможен обрыв от реле до БН.

Share this post


Link to post
Share on other sites

Если реле не щелкает, тут вариантов немного. Или релюхи сдохли, или предохранители. Смотри по схеме откуда "+" приходит на реле и контролькой вызванивай.

Share this post


Link to post
Share on other sites

У меня аналогично было, почистил форсы, подключил всё, но шланги прихода и отвода топлива местами перепутал. Понял это только после того, как пару раз пытался заводил, а на следующие - насос не гу-гу. Облазил всё, предохранители рабочие, только реле оказалось немного вылезло из разъёма - снял, вставил сильнее и всё заработало.

Share this post


Link to post
Share on other sites

теперь возникла новая проблема, с контроллера не идет минус на реле бензонасоса. напрямую подключаю дополнительным проводом , к реле минуса(провод серого цвета с черной полосой), бензонасос качает....снял контроллер, разобрал(открыл верхнюю крышку), визуально ничего не обнаружил....что делать незнаю, начал думать может это замок зажигания что нибудь выделывается...

Share this post


Link to post
Share on other sites

а с плюсом то что в итоге было?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now